1. Accueil
  2. Docs
  3. Release note
  4. SkyReal 1.4
  5. Utilities

Utilities

SkyReal utilities 1.4 release note:

  • Migration tool updated to support 1.4 version with Unreal 4.20

Known issues:

  • The Catia Script is wirking only in a Catia V5 configured in english
  • The Catia script doesn’t works on merged simulation (with several inputs)
Cet article vous a-t-il été utile ? Oui Non

Comment pouvons-nous aider ?